Welche Voraussetzungen werden an das Betriebssystem gestellt?


Lösung:

Folgende Betriebssysteme werden vorausgesetzt: 

  • Windows 8 / 8.1 oder Windows 10
  • Windows Server 2016


Wichtige Information:

Der Windows Defender ist nicht standardmäßig bei älteren Windows Server Modellen vorhanden, sondern erst ab Windows Server 2016.