Erweiterte PowerShell Skriptüberprüfung

ServerEye.PowerShell.API.dll" oder eine Abhängigkeit davon wurde nicht gefunden
Wenn dieser Fehler auftritt, haben Sie eine veraltete PowerShell Version vorliegen, die .NET 4.5 nativ nicht unterstützt (PowerShell V1 oder V2).  Es gi...
Di, 5 Dez, 2017 at 10:43 AM